Descripción: Esta versión del Apache Tomcat cuenta con varios factores de riesgo al tener múltiples vulnerabilidades conocidas y explotables.

CVE: 2012-0053
Factor de Riesgo: Medio
Base CVSS: 4.3

Solución: Actualización inmediata a la última versión estable.

Referencias:

http://tomcat.apache.org/

No Comment

You can post first response comment.

Leave A Comment

Please enter your name. Please enter an valid email address. Please enter message.

You may also like