Descripción: Según su banner, la versión de HP System Management Homepage (SMH) alojada en el servidor web remoto es anterior a 7.6.1. Por lo tanto, se ve afectado por múltiples vulnerabilidades, incluidas las de ejecución de código local y remoto.

CVE: N/A

Factor de Riesgo: Medio
CVSS Base: 5

Solución:

Aplique el parche del software en su ultima version, o valide con su proveedor.

Referencias:

http://www.nessus.org/u?fce2c541

No Comment

You can post first response comment.

Leave A Comment

Please enter your name. Please enter an valid email address. Please enter message.

You may also like