Descripción: Las múltiples vulnerabilidades en HP Data Protector permiten que un atacante remoto no autenticado ejecute código arbitrario, obtenga privilegios elevados o cause una condición de denegación de servicio (DoS).

Productos Afectados:

CVE: CVE-2015-2116
Factor de Riesgo: Alto
Valor CVSS Base: 9.0

Solución:

Se recomienda a los administradores que apliquen las actualizaciones apropiadas y habiliten los servicios de comunicación de control cifrados, tambien se tiene que monitorear los sistemas afectados.

El siguiente enlace lo dirige a la pagina de Hewlett-Packard donde debe buscar la referencia del sistema afectado y descargar el parche correspondiente:

https://support.hp.com/us-en

Referencias:

https://tools.cisco.com/security/center/viewAlert.x?alertId=44755

https://nvd.nist.gov/

No Comment

You can post first response comment.

Leave A Comment

Please enter your name. Please enter an valid email address. Please enter message.

You may also like