Descripción: La versión de PHP que esta corriendo sobre el servidor web remoto es inferior a 5.6.37, esta vulnerabilidad permite que el servidor web se vea afectado por denegación de servicio.

CVE:CVE-2018-14851, CVE-2018-14883, CVE-2018-15132
Factor de Riesgo: Medio
Valor CVSS Base: 5.0

Solución: Actualizar a la última versión disponible.

Referencias:

https://www.tenable.com/plugins/nessus/111230

No Comment

You can post first response comment.

Leave A Comment

Please enter your name. Please enter an valid email address. Please enter message.

You may also like