Flexera FlexNet Publisher lmadmin < 11.16.5.1 Multiple Vulnerabilities

Descripción.
Esta vulnerabilidad de denegación del servicio, fue encontrada en Flexera FlexNet Publisher 11.16.2. Una función desconocida del archivo lmadmin.exe del componente Command Handler es afectada por esta vulnerabilidad. A través de la manipulación de un input desconocido se causa una vulnerabilidad de clase denegación de servicio. Esto tiene repercusión sobre la la disponibilidad.

CVE: CVE-2019-8960
Factor de Riesgo: Media
Valor CVSS Base: 5.0

Solución.

La versione FlexNet Publisher 2019 R3 SP1 (11.16.5.1), resuelve la vulnerabilidad de seguridad y está disponible en el Centro de productos y licencias de Flexera.
Se recomienda, sea actualizado el archivo lmadmin.exe de FlexNet Publisher 11.16.5.1, en: Centro de Productos y licencias

No Comment

You can post first response comment.

Leave A Comment

Please enter your name. Please enter an valid email address. Please enter message.

You may also like