Descripción: La versión instalada ya no tiene soporte, lo que implica que el proveedor no publicara nuevos parches de seguridad para el producto. Como resultado es probable que contenga vulnerabilidades de seguridad.

CVE: CVE-2012-1823
Factor de Riesgo: Critico
Valor CVSS Base: 10.0

Solución: Actualice a la última versión compatible de PHP. URL: http://php.net

Referencias:

• https://www.php.net

• https://www.tenable.com/plugins/nessus/58987